Migration Solutions for ColdFusion Applications to ASP.NET
      
New Atlanta Product Forums Profile | Search | Login | RSS
New Topic Reply   Previous Page  Page: 1   Next Page

Thread: ServletExec6.0 with PHP
Created on: 04/30/15 04:10 PM Replies: 0
axtan33


Joined: 04/30/15
Posts: 1
ServletExec6.0 with PHP
04/30/15 4:10 PM

We had ServletExec with PHP 5.2.1 working together for the past 5 years. Recently, there is a requirement to update PHP to a version that patches a network vulnerability. I tried PHP 5.4.40, 5.5.20 and 5.6.7 but was not able to get any of the 3 working with ServletExec. Anyone have experience getting ServletExec6.0 working with a recent version of PHP?
Link | Top | Bottom

New Post
Please login to post a response.


company media information terms of use privacy policy contact us
This page was dynamically built on the BlueDragon CFML Engine